SOAPSonar v8 & v9 .NET Requirements

SOAPSonar v8 & v9 include a redesigned product architecture for .NET Framework 4.5 (or later).

The .NET Framework 4.5 and .NET Framework 3.5 are both required to run the v8 and v9 product editions.

 

Have more questions? Submit a request

0 Comments

Article is closed for comments.